releu pompa de benzina

releu pompa de benzina

Postby mohikan » Mon May 17, 2010 6:15 pm

Special pentru gyorgyzsolt. se confrunta cu problema ca daca moare motorul nu prea reporneste doar numai dupa a 5-a cheie. motivul in cazul meu a fost releul pompei de benzina. iata 2 poze.
Image
Image
User avatar
mohikan
1st gear
1st gear
 
Posts: 191
Joined: Wed Nov 18, 2009 11:25 am
Location: Tg-Mureş

Re: releu pompa de benzina

Postby gyorgyzsolt » Mon May 17, 2010 6:37 pm

Da din pacate am probleme cu pornitul. cind motorul e rece porneste la prima cheie.. dar cind motorul este cald nu mai porneste la prima cheie.. asa ca cumpar un releu din asta .. Mercy ptr. poza , ramin datoare cu o bere :D
wv polo cc 999 Auc 2001 http://www.myspace.com/zsoltjoe
gyorgyzsolt
Relanti
Relanti
 
Posts: 13
Joined: Fri Dec 25, 2009 9:38 am
Location: Targu Mures

Re: releu pompa de benzina

Postby pufyus » Sat May 22, 2010 3:44 pm

Probleme cu pornirea la cald parca mai erau si de la senzorul de temperatura :?
Polo 6N2 1.4 16V - AUA 75 CP
User avatar
pufyus
5th gear
5th gear
 
Posts: 843
Joined: Thu Nov 12, 2009 6:03 pm
Location: Sacele-Brasov

Re: releu pompa de benzina

Postby Polo_FAN » Sat May 22, 2010 7:10 pm

Asa e. daca ai probleme numai la pornirea la cald fa o scanare si vezi daca nu e senzorul de temperatura. Eu am avut probleme si cu releul si cu senzorul. Cand a fost dus releul nu pornea deloc. Cand a fost dus senzorul pornea greu la cald.
Renault Symbol Fidji, 1,4l, 75 HP, Bej Angora
Ex-Polo 6N2, 1.0 MPI (ALD), 50 HP, LC9Z - Black Magic Pearl
User avatar
Polo_FAN
3rd gear
3rd gear
 
Posts: 525
Joined: Sat Nov 14, 2009 5:54 am
Location: Barlad


Return to Pompa de benzina / motorina

Who is online

Users browsing this forum: No registered users and 0 guests